XenForo 2.1.3 Nulled

  • Уважаемые гости, для того что бы увидеть весь контент форума, зарегистрируйтесь, и получите доступ ко всему форуму.

SpiwiX

Местный
17 Июл 2019
11
11
RUB
0
XenForo 2.1.3 теперь доступен для скачивания. Мы рекомендуем всем пользователям, работающим с предыдущими версиями XenForo 2.1, обновиться до данной версии, чтобы повысить стабильность и безопасность работы форума.

Были исправлено ряд серьёзных ошибок, более подробно на английском под спойлером.
Текущие системные требования

Минимальные системные требования:
  • PHP 5.6 или новее (мы рекомендуем PHP 7.3)
  • MySQL 5.5 и новее (так же совместимо с MariaDB/Percona и т.д. )
  • Все официальные плагины требуют для своей работы XenForo 2.1
  • Enhanced Search требует последнюю версию Elasticsearch 2.0.

Скачать:
 

Зарегистрируйтесь на нашем форуме

зарегистрируйтесь, что бы оставить комментарий

Создать аккаунт

Создайте учетную запись на нашем форуме. Это же просто!

Авторизоваться

У вас уже есть аккаунт? Войдите.